Loser Schlauch unter Batterie

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Loser Schlauch unter Batterie

      Hallo,

      Mein Wischwasser geht seit letzter Woche nicht mehr ..
      Damals ausersehen welches ohne Kälteschutz (bis -5 nur) benutzt und nunja vermute das durch die Temperaturen etwas kaputt gegangen ist.

      Heute mal geschaut ob da was Undicht / Ausläuft und dabei einen Schlauch gefunden der unter der Batterie richtung Wischwasser behälter verläuft...
      Ist das eventuell das Probleme das dieser sich davon gelöst hat und wieder daran muss ? Und muss dafür der Scheinwerfer oder sogar nochmehr ausgebaut werden ? :D

      Viele Grüße
      Alex
    • Ale:x schrieb:

      Hallo,

      Mein Wischwasser geht seit letzter Woche nicht mehr ..
      Damals ausersehen welches ohne Kälteschutz (bis -5 nur) benutzt und nunja vermute das durch die Temperaturen etwas kaputt gegangen ist.

      Heute mal geschaut ob da was Undicht / Ausläuft und dabei einen Schlauch gefunden der unter der Batterie richtung Wischwasser behälter verläuft...
      Ist das eventuell das Probleme das dieser sich davon gelöst hat und wieder daran muss ? Und muss dafür der Scheinwerfer oder sogar nochmehr ausgebaut werden ? :D

      Viele Grüße
      Alex
      Schonmal die Sicherungen gecheckt, bevor du da das halbe Auto zerlegst?
      :lol: Egal wie gut du fährst, Züge fahren Güter :lol: