Hupe hupt dauerhaft sobald Zündung an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hupe hupt dauerhaft sobald Zündung an

      Ich hatte seit einigen Tagen ist mir bereits aufgefallen, dass das Symbol für die angezogene Handbremse im Display immer wieder aufleuchtet, wenn ich über eine Bodenwelle o.ä. gefahren bin. Das hatte ich bereits vor über einem jahr schon Mal und war dann auch von heute auf morgen wieder weg. Dieses Mal ist es aber stellenweise gar nicht mehr ausgegangen, weshalb ich gestern Nachmittag mal unter die Motorhaube geschaut habe, aber nichts feststellen konnte. Und wie ich nun heute morgen zur Arbeit wollte, den Schlüssen ins Zündschloss steckte und starten wollte, leuchteten plötzlich alle Symbole im Display auf und zusätzlich gibt die Hupe einen Dauerton von sich. Starten lässt sich das Fahrzeug wie immer, nur zusätzlich halt mit dem dauerhupen.

      Hat jmd. von euch eine Ahnung, was das Problem verursacht, bzw. eine Lösung, wie ich - außer natürlich einfach die Sicherung der Hupe raus - das Problem beseitigen kann?
    • Okay, du scheinst da ne menge Unterschiedlicher Probleme zu haben:
      Handbremssymbol: Bitte den Bremsflüssigkeitsstand prüfen und wenn dieser auf minimum ist das System auf dichtheit prüfen. Beim 6K kommen mir da zuerst die Radbremszylinder in Verdacht.


      Hupe:
      Hatte sowas in der art mal, da hatte sich ne Schraube vom Stellring am Lenkrad gelockert und drückten auf die Leiterbahnen des Hupe-Schleifrings.

      Warnlampen: Welche genau?
      WARNUNG: Beiträge dieses Benutzers können Spuren von Ironie, Sarkasmus, Uran, purer Boshaftigkeit, Fachwissen und Erdnüssen enthalten!

      Back in Black - Ibiza 6L FR
      KW Var.1 - BRC LPG - CarHifi