Tankentlüftung Durchflussmenge fehlerhaft

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Tankentlüftung Durchflussmenge fehlerhaft

      Hallo zusammen,

      ich habe mich angemeldet da ich mit dem Auto meiner Frau nicht mehr weiter weiß, es ist ein Seat Ibiza 6 J, Baujahr 2009, 1,4 Ltr. Benziner (86 PS) ADM
      Km: ca. 177.000 km.

      Seit mehreren Wochen kämpfen wir mit enormen Startproblemen, zuvor verhielt sich das Auto völlig unauffällig, auch getankt wurde immer ordentlich (kein übertanken).
      Wenn die Temparaturen ansteigen über 30 ° startet das Auto meist nach dem 7 oder 8 Versuch erst, wir waren insgesamt schon 4 x in der Werkstatt. Einmal haben wir ihn sogar abschleppen lassen, da die Motorkontrollampe anging und wir uns unsicher waren.

      Das Magnetventil (sitzt hinter dem Luftfilterkasten) wurde getauscht, dieses war defekt, man konnte im ausgebauten Zustand durchpusten und es müsste eigentlich zu sein (berichtigt mich bitte wenn ich falsch liege). Sämtliche Leitungen etc. wurden durchgeblasen und gereinigt. Danach war meistens 2 - 3 Tage Ruhe (auch keine Startschwierigkeiten) bis das Problem erneut anfing.
      Auch der Aktivkohlefilter war laut Aussage noch in Ordnung - keine Zersetzung oder sonstiges.

      Früh am Morgen funktioniert der erste Start wunderbar, auch heute z. b. als es um die 25 ° war sprang er problemlos an, klettern die Temparaturen weiter kommen die Probleme dabei ist es egal ob das Auto nur in der Sonne steht oder nach kurzer Zeit erneut gestartet wird.

      Wir haben schon einige Sachen selbst versucht,
      Starten mit leichtem Gas geben - erfolglos
      Starten ohne jegliche Verbraucher - erfolglos (d. h. keine Bremse betätigt, keine Kupplung, keine Stromverbraucher)
      erneutes Starten, vorher Schlüssel abgezogen - erfolglos
      Zündung 2 - 3 minuten laufen lassen bis alles hochfährt - erfolgos

      Da der fehler immer wieder erneut auftaucht, auch im Fehlerspeicher steht, trifft meine Vermutung auf einen defekten Temparatursensor wahrscheinlich nicht zu oder?, den dieser müsste ja ebenfalls im Protokoll stehen - tut er aber nicht.
      Da ich dachte wenn dieser nicht mehr funktioniert und er bei einem heißen Motor denkt, der Motor wäre Kalt und dann zu fett Benzin einpumpt er ebenfalls startschwierigkeiten haben müsste. Das widerspricht aber da er ja bei kälteren Temparaturen trotz warmen Motor anspringt, es muss also mit der Gasbildung zusammen hängen.

      Was gibt es sonst noch für Tipps ich habe das Internet wirklich durchforstet, es gibt einige mit diesem Problem aber richtige Lösungsansätze habe ich nicht finden können bzw. war bei vielen das Problem mit dem Magnetventil behoben - bei uns leider nicht.

      Kann die Entlüftung am Tankdeckel damit etwas zu tun haben? wie prüft man das am besten.

      noch zur Info, wir haben wenn das Auto läuft keinerlei Probleme oder Leistungsverluste während der Fahrt, alles unauffällig.

      Ich bin für sämtliche Tipps sehr dankbar.

      LG
      Michi
    • Hatte das gleiche Problem mal bei meinem Ibiza 6L gehabt, war auch der 1,4 Ltr gewesen. Da war der Kühlmitteltemperatursensor defekt gewesen und dadurch wurde zuviel Kraftstoff eingespritz weswegen er dann auch erst nach mehreren versuchen angesprungen ist. Der Sensor selbst kostet nicht viel, müssten ca. 20-30 Euro sein.
    • Hi,

      danke für deine Antwort und den Tipp was es sein könnte.

      Dann werde ich das mal versuchen. War bei dir auch kein Eintrag im Fehlerspeicher, das der Kühlmittel-Sensor defekt ist? Oder kann dieser defekt sein, ohne dass das Steuergerät eine Fehlermeldung abgibt? Der einzige Fehler der bekannt ist bzw. im Protokoll steht ist wie gesagt die Tankentlüftung.

      Der Temp.-Sensor ließ mich aber bis dato auch nicht in Ruhe, an was es liegen könnte.
      Was für mich persönlich widersprüchlich ist, dass das Auto ja problemlos anspringt wenn der Motor Betriebstemperatur hat aber die Außentemperatur recht kühl ist, bei defekt müsste er doch hier auch Probleme haben.

      Das Auto hat ja leider keine Temp.-Anzeige innen, auf jeden Fall werde ich das Teil mal austauschen und wenn ich schon dabei bin, vielleicht das Thermostat auch noch. Wisst Ihr ob der Seat eine automatische Entlüftung hat? Also Auto im Stand laufen lassen und ggf. nachfüllen?

      Ich dachte immer wenn der Sensor defekt ist und er falsche Werte übermittelt, macht sich das beim Fahren auch bemerkbar, da er ja permanent zu fett einspritzt.

      Was mir jetzt noch eingefallen ist, es gibt am Tankdeckel hinten so ein "Schwerkraftventil" das verhindert wenn sich das Auto überschlägt, das Benzin austreten kann, da müsste eine Kugel und eine Plastik-platte in dem Ventil sein die sich altersbedingt durch die Dämpfe zusetzt und so nicht mehr für die Belüftung sorgt, könnte das damit auch zusammen hängen?


      Gruß
      Michi