Seat Ibiza 6K Kaltstartprobleme

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • So, erster Basteltag am Auddo ist vollbracht. Wir haben:
      - Drosselklappe gründlichst gereinigt
      - Drosselklappensteller und Leerlaufregler geprüft
      - Kühlmitteltemperatursensor geprüft
      - Ansauglufttemperaturfühler und Ansaugluftdrucksensor geprüft
      - Lambdasonde geprüft
      - Kabelstränge aller Sensoren zum MSG geprüft
      - Alle Steckverbinder (inkl. den des MSG) auf Kabelbrüche/Undichtigkeiten/Korrosion geprüft
      - nebenbei gleich einmal alle unzugänglichen Stellen von Laub befreit
      - Unterdrucksystem geprüft
      - Bowdenzug korrekt eingestellt
      - Drosselklappengrundstellung neu angelernt

      Den Erfolg der Arbeiten werden ich aber erst morgen testen können.

      Was uns noch aufgefallen ist (beim Reinigen): Ich habe anscheinend die falsche Drosselklappe im Fahrzeug!
      Hatte mich heute schlau gemacht, bis zur Fahrgestellnummer F6K-xxx-15000 wurde die Drosselklappe mit der Teilenummer 030 133 064 D verbaut.
      Die Fahrgestellnummer meines Problem-Spaniers lautet F6K-xxx-19722, da sollte eigentlich eine Drosselklappe mit der Teilenummer 030 133 064 F verbaut sein, es ist aber eine mit dem D verbaut.

      Kann das die Ursache für meine Probleme sein, beispielsweise, wenn die Kennlinien von Drosselklappenpoti und Leerlaufregler gar nicht zu den hinterlegten Kennlinien im MSG passen? Da 1997 ja die E2-Norm für alle Neufahrzeuge zur Pflicht wurde, gehe ich mal davon aus, dass sich beim Wechsel von D auf F eventuell etwas an der Gemischaufbereitung geändert hat und somit beide Geräte gar nicht zusammenpassen?

      Nachdem wir die DK angelernt hatten, stellten wir auch fest, dass einige Messwerte in der Anzeige von VCDS nicht mit den Sollwerten übereinstimmen. Beispielsweise soll die Leerlaufdrehzahl (bei warmem Motor zwischen 650 und 750 U/min liegen, gemessen habe ich aber 880 U/min, teilweise stark schwankend zwischen 800 und 960 U/min. Gleichzeitig sollte der Drosselklappenwinkel zwischen 3,1 ... 6,7° liegen, bei eingeschalteter Zündung erreiche ich gerade so die 3,1, wenn der Motor im Leerlauf vor sich hintuckert, habe ich einen DK-Winkel von 2,2°, im gleichen Takt mit der Drehzahl schwankend zwischen 1,8 ... 2,7°.
      Ich werde das ganze Teil definitiv austauschen, bin aber neugierig, ob mein Problem dort seine Wurzel findet... Hat jemand dahingehend eine Meinung? ;)
    • So, hat alles nichts geholfen, der Kleine bockt immer noch, wenn er am frühen Morgen geweckt wird. Es ist zum Verzweifeln... Braucht er vielleicht auch einen Kaffee zum wach werden?

      Rein basteltechnisch sind wir jetzt fast am Ende mit unseren Ideen.
      Eine neue Drosselklappe (Teilenummer 030 133 064 F) und ein neues (gebrauchtes) MSG ( 6K0 906 027 D vom 30.01.98 ) sind jetzt bestellt. Hoffen wir mal, dass ein Wechsel dieser Komponenten das Problem beseitigt...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von tomas-b ()

    • Nächster Basteleinsatz war heute bei angenehmen 2 ... 4 °C. Zum Verbau bereit lag ein Austausch-MSG mit der Teilenummer 6K0 906 027 D, hergestellt am 30.01.98 (man weiß ja nie) sowie zwei Drosselklappen mit der Teilenummer 030 133 064 F, KW 43/1998 und somit passend zum Fahrzeugalter.
      Also ran an den Speck und die alte Drosselklappe ausgebaut. diese ist eine 030 133 064 D, KW 41/1995. Und somit eigentlich viel älter als das Fahrzeug...

      Nach dem Wechsel dann den Motor warmlaufen lassen und die Drosselklappe neu angelernt. Alles mittlerweile Routine, ich glaube, das schaffe ich jetzt auch gefesselt mit verbundenen Augen und 40 Fieber. Eine ausgiebige Probefahrt mit permanenter Überwachung (VCDS) zeigte sehr schnell, das jetzt die Leerlaufdrehzahl, die Erkennung der Motorlastzustände und auch der Drosselklappenwinkel innerhalb der vorgeschriebenen Toleranzen lag. Zudem war der Motor wesentlich spritziger als vorher und auch das Hoch- und Runtertouren verbrachte er, ohne sich zu verschlucken oder zäh zu wirken. Die gefühlte Verbesserung des Fahrkomforts liegt erst einmal bei 300 ... 400% :)
      Dann den Motor wieder kalt werden lassen, passte ganz gut, war ja auch schon Mittagszeit.

      Zwischendurch haben wir dann noch bei einem Seat Leon die Abblendlicht-Lampe gewechselt, da es sich nicht mehr um die Serienscheinwerfer handelt, musste dazu Batterie und Lüfterkasten ausgebaut werden, wenn man sich nicht die Hände brechen will. Insider werden wissen, was gemeint ist,

      Dann der spannende Moment. Ansaugtemperaturgeber sagt (nur Zündung an) 14,4 °C, Kühlwasser ist runter auf 18 °C. Also Moter kalt, den Umständen entsprechend...
      Der Start verlief, wie immer, völlig problemlos. Und dann die Überraschung: Anstatt gleich nach 40 ... 60 Sekunden auf 880 Umdrehungen runterzuregeln und dann sehr extrem zu schwanken, wurde die Drehzahl ganz behutsam in einem Zeitraum von ca. 5 Minuten abgesenkt. dabei ein seidenweicher Motorlauf und gar keine Schwankungen. Dabei blieb jetzt auch der Drosselklappenwinkel, die Einspritzzeit und alle restlichen Parameter innerhalb der vom Hersteller angegebenen Toleranzen. Ich bin begeistert...
      Heute Abend kommt dann noch mal ein Test bei 3 ... 5 °C und morgen früh werd ich mich auch beizeiten noch mal zum Testen aufraffen. Und dann hoffentlich feststellen, dass das Problem behoben ist...

      Der Austausch der Drosselklappe hat sich also insofern auf alle Fälle gelohnt und meine Vermutung hat sich bestätigt, dass man die D- und F-Modelle dieser Baugruppe nicht beliebig vertauschen darf. Das ist vielleicht für viele auch eine wichtige Information, wenn sie mit ähnlichen Problemen zu kämpfen haben. Kurz zusammengefasst:

      Drosselklappe 030 133 064 D passt nur zum MSG 6K0 906 027 D bis zur Fahrgestell-Nummer xxx-15000 (wahrscheinlich bis Dezember 1996)
      Drosselklappe 030 133 064 F passt nur zum MSG 6K0 906 027 D ab der Fahrgestell-Nummer xxx-15001 (wahrscheinlich ab Januar 1997)

      Das Herstellungsdatum des MSG kann man auf dem Etikett ablesen.
      Über die restlichen Versuche werde ich dann hier noch abschließend berichten, vielleicht kann dieses Thema dann auch abgeschlossen werden. ABer die nächsten Baustellen stehen schon auf dem Plan, was bei einem Auto in diesem Alter ja auch logisch ist...
    • So, alle Umbauarbeiten abgeschlossen, der Motor ist jetzt quasi generalüberholt... Er läuft jetzt wesentlich besser und ruhiger, verbraucht ca. 2 Liter weniger auf 100 km, aber: Das alte Problem beim Kaltstart ist immer noch da. Gemacht wurden bis jetzt folgende Dinge:
      - Austausch von Zündspule, Zündverteiler, Zündkerzen, Zündkabel und Zündanlassschalter
      - Austausch aller Unterdruckschläuche
      - Austausch und Reinigung der Drosselklappe (inkl. Neuanlernen und Einstellung des Bowdenzugs)
      - Austausch Kühlmitteltemperatursensor und Lambdasonde
      - Wechsel der Zylinderkopfdichtung
      - Reinigung und Drucküberprüfung der Kraftstoffanlage
      - Durchmessen aller Sensoren und aller Leitungen zum MSG laut Seat-Reparaturhandbuch
      - Reinigung der Einspritzanlage via Additiv (LM Injection Cleaner)

      Mittlerweile machen es uns die Temperaturen schwer, den Fehler zu reproduzieren, aber wir haben noch einen Verdächtigen: Das Tankentlüftungssystem. Mein Favorit ist der Aktivkohlefilter und/oder das elektronische Entlüftungssystem, nach Meinung meines Meisterschraubers könnte es auch das mechanische Ventil am Tankeinfüllstutzen sein. Fakt ist, dass ein Öffnen des Tanks vor dem Start das Problem abzumildern scheint...

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von tomas-b ()

    • Uns Maiky bestraft uns sofort für vorschnelle Thesen, die letzten 2 Tage war er wieder ein Morgenmuffel, trotz angenehmer +10 °C. Auch der Austausch des Ansauglufttemperatur- und Ansaugluftdruck-Sensors brachte keine Besserung. Und bevor ich hier zum absoluten Alleinunterhalter werde: Hat von den Experten hier noch irgendwer eine Idee?
    • tomas-b schrieb:

      die letzten 2 Tage war er wieder ein Morgenmuffel, trotz angenehmer +10 °C.

      springt er schlecht an , wenn der Wagen ueber Nacht gestanden hat ?
      Die Kraftstoffpumpe enthaelt normalerweise ein Rueckschlagventil,
      welches verhindert, daß die Kraftstoffzuleitung nach Abstellen des Motors drucklos wird.

      wir hatten vor ca 1 Jahr so einen aehnlichen Fall im anderen Forum
      wurde durch Einbau eines Rueckschlagventils hervorragend geloest

      rsv.jpg

      der User schrieb , Zitat :

      Soooo, also hab das Rückschlagventil jetzt verbaut und einige Tage getestet...
      Leider hat er noch nicht läönger als eine Nacht gestanden, aber er springt morgens jetzt wieder normal an würde ich sagen..


      vor kurzem kam bei Auto-Mobil bei Vox ein Bericht über einen schlecht anspringenden Diesel mit Pumpe Düse - Technik,
      ab ca. 15:20 min und wie das Problem kostengünstig mit einem Ruekschlagventil beseitigt wurde

      siehe : voxnow.de/auto-mobil/klimaanla…=199389&player=1&season=0

      Rueckschlagventile fuer 6 mm oder 8 mm Schlauch gibts z.B. in der bucht

      siehe : rueckschlagventil

      siehe auch Anhang

      Gruss
      dc3km
      Dateien
      wer 3sat kriegt , bekommt auch 4satt .. :D .[img]http://forum.seat-friends.at/wcf/images/smilies/forenopi.gif[/img]

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von dc3km ()

    • Er springt super an, läuft 40 ... 60 Sekunden mit 1160 ... 1200 U/min, dann wird die Drehzal auf 880 U/min abgesenkt, 5 Sekunden später geht er aus...
      Will man ihn direkt im Anschluss neu starten, geht das nur, wenn man pumpend während des Startens Gas gibt, dann springt er sehr wiederwillig an...
      Wartet man ein paar Sekunden mit dem Neustart, springt er wieder super an, geht dann aber wieder aus, wenn die DZ wieder abgesenkt wird...

      Wenn er dann mal warm ist (ab eine Kühlwassertemperatur von 30 ... 40 Grad), gibt es überhaupt keine Probleme, da läuft er absolut störungsfrei und sauber...
    • tomas-b schrieb:

      Will man ihn direkt im Anschluss neu starten, geht das nur, wenn man pumpend während des Startens Gas gibt, dann springt er sehr wiederwillig an...

      sehr merkwuerdig das Ganze, sind denn Fehler im FS hinterlegt?

      habt ihr das Kurbelgehaeuseentlueftungssystem schon mal gereinigt ?
      wir haben mal diese Pampe darin gefunden

      kurbelgehaeuse.jpg

      Kann alles kann zu einem unrunden Motorlauf fuehren, Abtouren beim Gasgeben, Ausgehen an der Ampel , usw.

      Gruss
      dc3km
      wer 3sat kriegt , bekommt auch 4satt .. :D .[img]http://forum.seat-friends.at/wcf/images/smilies/forenopi.gif[/img]
    • Im Fehlerspeicher ist nichts zu finden, leider... Das würde die Sache wahrscheinlich zu einfach machen.

      Entlüftung Kurbelwellenhäuse... Das könnte man sich ja nochmal ansehen, werde es mal fürs Wochenende in den Fehlersuch-Plan eintragen... THX für den Strohhalm... ;)
    • So, nach einem halben Jahr Bastelei gingen uns und auch den befreundeten Mechanikern und angeschlossenen Werkstätten die Ideen aus. Wir haben den Fehler nicht gefunden und die Reißleine gezogen: Auto wurde verkauft und durch ein anderes ersetzt...

      Ich bedanke mich bei allen, die mir bei der Fehlersuche geholfen haben, auch wenn ich hier über weite Strecken als Alleinunterhalter unterwegs war. Gern hätte ich hier auch die neuesten Neuigkeiten zum Thema Sound & Optik zum Besten gegeben, leider hätten dazu erst einmal die rudimentären Probleme gelöst werden müssen.

      Und ich werde mich jetzt dem nächsten Forum zuwenden müssen, mal sehen, wie wir bei der Skoda-Community aufgenommen werden... :)

      Ich diesem Sinne noch ein freundliches *Tschüss* in die Runde, das wird dann hier voraussichtlich mein letzter Beitrag gewesen sein...
    • Habe ähnliche Probleme mit meinem Seat Ibiza 6K. Bei diesem tritt ein vergleichbares Fehlerbild auf nach starkem Regenfall.

      Beim Anfahren und im unteren Drehzahlbereich, bei kaltem Motor läuft er sehr unruhig und stotternd. Das ist aber unabhängig von der Außentemperatur. Passiert im Sommer sowie an kalten Herbsttagen. Vorausgegangen ist nur starker Regen. Meine Vermutung ist hier Feuchtigkeit am Verteilerfinger bzw. an den Zündkabeln oder eine Beschädigung dieser.

      Werde die Teile demnächst auswechseln. Falls jemand noch ne gute Idee hat, immer her damit! :)

      Grüße
      renne

      Gesendet von meinem SM-G900F mit Tapatalk